foro gasfriocalor

TEMA:

Problemas con una caldera Fagor FE24NOX.

8 meses 5 días antes
  • apuelles
  • Avatar de apuelles
  • DESCONECTADO
  • Navegador Iniciado
  • Mensajes: 1
  • Karma: 0

Buenas tardes, tengo problemas con una caldera Fagor FE24NOX.
Cuando enciendo el agua caliente, ocurre lo siguiente:
– Antes de abrir el grifo, solo me marca la presión, que esta a 1.3bar.
– Abro el grifo y aparece en el display el icono del agua caliente y la temperatura, que esta a 45º.
– A los 3 seg aproximadamente aparece el icono de la llama, y a los 4 segundos empieza a parpadear la llama y el display se apaga todo, quedandose otra vez en el display solo la presión del agua.
Entiendo que el fluxometro debiera funcionar bien, ya que aparece en el icono del ACS. Lo unico que se me ocurre es la Termistancia, pero como es conjunta para la calefacción y esta funciona correctamente, no se me ocurre que puede ser.

A ver si alguien puede aclararme algo.
Gracias por adelantado, un saludo.

El administrador ha desactivado la escritura pública.
8 meses 4 días antes
  • lopeix
  • Avatar de lopeix
  • DESCONECTADO
  • Moderador
  • Mensajes: 141
  • Gracias recibidas 21
  • Karma: 0

Hola,

en este caso te recomendamos dar aviso al SAT, ya que puede ser motivo por varias causas y desde aquí no podemos darte asistencia.
Lamentamos no poder ayudarte.

Saludos

El administrador ha desactivado la escritura pública.
Moderadores: lopeix
Tiempo de carga de la página: 0.304 segundos
Gracias a Foro Kunena